<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wirtschaft.com/xmlrpc.php" />
<title>EU-Kommission will Polen wegen Justizreform förmlich verwarnen</title>
<meta property="og:title" content="EU-Kommission will Polen wegen Justizreform förmlich verwarnen - Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Die EU-Kommission will Polen wegen der umstrittenen Justizreform förmlich verwarnen. Man habe dem Eu"/>
<meta property="og:url" content="https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/"/>
<meta property="og:site_name" content="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten"/>
<meta property="og:image" content="https://wirtschaft.com/wp-content/uploads/2017/12/deutschland-verliert-eu-zahlungen-in-milliardenhoehe-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/" />
<link rel="publisher" href="http://plus.google.com/+Wirtschaftcom/"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/wirtschaft.com\/","name":"Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten","alternateName":"wirtschaft.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wirtschaft.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/wirtschaft.com\/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen\/","sameAs":["http:\/\/facebook.com\/wirtschaft.news","https:\/\/www.instagram.com\/wirtschaftcom\/","http:\/\/plus.google.com\/+Wirtschaftcom\/","http:\/\/pinterest.com\/wirtschaftcom\/","https:\/\/twitter.com\/wirtschaftcom"],"@id":"#organization","name":"wirtschaft.com","logo":"https:\/\/wirtschaft.com\/wp-content\/uploads\/2015\/07\/Logo_150_150.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Feed" href="https://wirtschaft.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Kommentar-Feed" href="https://wirtschaft.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; EU-Kommission will Polen wegen Justizreform förmlich verwarnen Kommentar-Feed" href="https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wirtschaft.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sms_temp_js_actions-css'  href='https://wirtschaft.com/wp-content/plugins/clever_links/assets/css/ltp_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='start_button_css_actions-css'  href='https://wirtschaft.com/wp-content/plugins/start-button/assets/css/stb_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='farbtastic-css'  href='https://wirtschaft.com/wp-admin/css/farbtastic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://wirtschaft.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://wirtschaft.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://wirtschaft.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://wirtschaft.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/plugins/start-button/assets/js/jquery-1.3.2.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/plugins/start-button/assets/js/pbar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"if_frontpage":"1","goto":"https:\/\/wirtschaft.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/plugins/start-button/assets/js/stb_actions.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/plugins/AZGlossaryIndex/js/toggle.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<link rel='https://api.w.org/' href='https://wirtschaft.com/wp-json/' />

<link rel='shortlink' href='https://wirtschaft.com/?p=2896516' />
<link rel="alternate" type="application/json+oembed" href="https://wirtschaft.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwirtschaft.com%2Feu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wirtschaft.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwirtschaft.com%2Feu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen%2F&#038;format=xml" />
<link rel="stylesheet" href="https://wirtschaft.com/wp-content/plugins/auto-tag-links//css/styles.css" type="text/css" /><link rel='canonical' href='http://www.dts-nachrichtenagentur.de/151377197416/' />
<link rel="shortcut icon" href="https://wirtschaft.com/wp-content/uploads/2015/07/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://wirtschaft.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://wirtschaft.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://wirtschaft.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://wirtschaft.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://wirtschaft.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74366627-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-74366627-2');
</script>

<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>

<script>
	var iqd_mode = (function(){ 
	var dm = window.location.href.toLowerCase(); 
	return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live'; 
	})(); 
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_wirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>'); 
</script>

<script type="text/javascript">
                AdController.setPageInfo({
                               $handle : "index",
                               $autoSizeFrames: true,
                               level2:"wirtschaft",
                               level3:"home",
                               keywords :"",
                               tma:""
                });
                AdController.initialize();
</script>

<style type="text/css" media="screen">

body{
	color :#333333;
	font-size : 14px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ef3636;
}

.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}


body.single .post .entry a, body.page .post .entry a {
	color: #FF0000;
	text-decoration: underline;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #999999;
	text-decoration: underline;
}
		
.top-nav, .top-nav ul ul {
	background-color:#f0f0f0 !important; 
				}


.breaking-news span.breaking-news-title {background: #999999;}

.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	background: #FFF;
	border-bottom: 0px solid #F88C00;
	-webkit-box-shadow: 0 0 0px #CACACA;
	   -moz-box-shadow: 0 0 0px #cacaca;
			box-shadow: 0 0 0px #CACACA;
}

.widget-container {
	padding: 0px;
	clear: both;
}

header#theme-header #main-nav ul li.menu-item-home a , header#theme-header #main-nav ul li.menu-item-home.current-menu-item a{
    background-image: none !important;
    text-indent: 0;
    width:auto;}</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse anzeigen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/wirtschaft.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/wirtschaft.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/amp/" /></head>
<body id="top" class="post-template-default single single-post postid-2896516 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://wirtschaft.com/">
				<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Suche" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://wirtschaft.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="http://plus.google.com/+Wirtschaftcom/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/wirtschaft.news" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/wirtschaftcom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://pinterest.com/wirtschaftcom/tum" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Reddit" href="https://www.reddit.com/r/wirtschaftcom/" target="_blank"><i class="fa fa-reddit"></i></a><a class="ttip-none" title="Tumblr" href="http://wirtschaftcom.tumblr.com" target="_blank"><i class="fa fa-tumblr"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/wirtschaftcom/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">20. Dezember 2017 13:49</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2889056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2889056"><a title="Aktuelle Nachrichten" href="https://wirtschaft.com" itemprop="url">Nachrichten</a></li>
<li id="menu-item-2889057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2889057"><a title="Lokalnachrichten" href="https://wirtschaft.com/stadt" itemprop="url">Meine Stadt</a></li>
<li id="menu-item-2889058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2889058"><a title="eBook Shop" href="https://wirtschaft.com/downloads" itemprop="url">eBooks</a></li>
<li id="menu-item-2893658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2893658"><a title="Wirtschaftslexikon" href="https://wirtschaft.com/wirtschaftslexikon/" itemprop="url">Wirtschaftslexikon</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://wirtschaft.com/">
							<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Suche" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://wirtschaft.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="http://plus.google.com/+Wirtschaftcom/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/wirtschaft.news" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/wirtschaftcom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://pinterest.com/wirtschaftcom/tum" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Reddit" href="https://www.reddit.com/r/wirtschaftcom/" target="_blank"><i class="fa fa-reddit"></i></a><a class="ttip-none" title="Tumblr" href="http://wirtschaftcom.tumblr.com" target="_blank"><i class="fa fa-tumblr"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/wirtschaftcom/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Nachrichten zur Wirtschaft &#8211; aktuelle Wirtschaftsnachrichten" href="https://wirtschaft.com/">
					<img src="https://wirtschaft.com/wp-content/uploads/2015/11/wirtschaftcom.png" alt="Nachrichten zur Wirtschaft &#8211; aktuelle Wirtschaftsnachrichten"  /><strong>Nachrichten zur Wirtschaft &#8211; aktuelle Wirtschaftsnachrichten Wirtschaft &#8211; aktuelle Nachrichten zu Wirtschaft und Politik</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-2824272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2824272"><a title="Aktuelle Nachrichten" href="https://wirtschaft.com" itemprop="url"><i class="fa fa-align-justify"></i>Home</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2889062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889062"><a title="Wirtschaft Europa" href="https://wirtschaft.com/nachrichten/europa/" itemprop="url">Europa</a></li>
	<li id="menu-item-2889061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889061"><a title="Wirtschaft Deutschland" href="https://wirtschaft.com/nachrichten/wirtschaft-deutschland/" itemprop="url">Deutschland</a></li>
	<li id="menu-item-2889064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889064"><a title="Wirtschaft Österreich" href="https://wirtschaft.com/nachrichten/wirtschaft-oesterreich/" itemprop="url">Österreich</a></li>
	<li id="menu-item-2889065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889065"><a title="Wirtschaft Schweiz" href="https://wirtschaft.com/nachrichten/wirtschaft-schweiz/" itemprop="url">Schweiz</a></li>
	<li id="menu-item-2889063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889063"><a title="Wirtschaft Liechtenstein" href="https://wirtschaft.com/nachrichten/wirtschaft-liechtenstein/" itemprop="url">Liechtenstein</a></li>
	<li id="menu-item-2889060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889060"><a title="Weltwirtschaft" href="https://wirtschaft.com/nachrichten/welt/" itemprop="url">Welt</a></li>
	<li id="menu-item-2889066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889066"><a title="Wirtschaft USA" href="https://wirtschaft.com/nachrichten/wirtschaft-usa/" itemprop="url">USA</a></li>
	<li id="menu-item-2894584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2894584"><a title="Lokalnachrichten" href="https://wirtschaft.com/stadt" itemprop="url">Meine Stadt</a></li>
</ul>
</li>
<li id="menu-item-121202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121202"><a title="Wirtschaftsmagazin" href="https://wirtschaft.com/nachrichten/wirtschaft-magazin" itemprop="url">Magazin</a></li>
<li id="menu-item-179146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179146"><a title="Konsumentenschutz" href="https://wirtschaft.com/nachrichten/ratgeber" itemprop="url">Ratgeber</a></li>
<li id="menu-item-179239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179239"><a title="Selbständigkeit" href="https://wirtschaft.com/nachrichten/entrepreneur" itemprop="url">Entrepreneur</a></li>
<li id="menu-item-179263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179263"><a title="Unternehmensnachrichten" href="https://wirtschaft.com/nachrichten/unternehmen" itemprop="url">Unternehmen</a></li>
<li id="menu-item-179250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179250"><a title="Finanznachrichten" href="https://wirtschaft.com/nachrichten/finanznachrichten" itemprop="url">Finanzen</a></li>
<li id="menu-item-179276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179276"><a title="Kommunikation und Technik" href="https://wirtschaft.com/nachrichten/kommunikation" itemprop="url">Trends</a></li>
<li id="menu-item-179287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179287"><a title="Karrierenews" href="https://wirtschaft.com/nachrichten/karriere" itemprop="url">Karriere</a></li>
<li id="menu-item-179298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179298"><a title="Handelsnachrichten" href="https://wirtschaft.com/nachrichten/handel" itemprop="url">Handel</a></li>
<li id="menu-item-179308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179308"><a title="Nachhaltig wirtschaften" href="https://wirtschaft.com/nachrichten/ressourcen" itemprop="url">Umwelt</a></li>
<li id="menu-item-179321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179321"><a title="Tourismuswirtschaft" href="https://wirtschaft.com/nachrichten/tourismus" itemprop="url">Tourismus</a></li>
<li id="menu-item-179369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179369"><a title="Nachrichten zum Datenschutz" href="https://wirtschaft.com/nachrichten/datenschutz" itemprop="url">Datenschutz</a></li>
<li id="menu-item-2761785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2761785"><a title="Gutscheinportal" href="https://wirtschaft.com/schnaeppchen" itemprop="url">Schnäppchen</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2894608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2894608"><a title="Alle Shops mit Gutscheinen" href="https://wirtschaft.com/schnaeppchen/alle-shops/" itemprop="url">Alle Shops</a></li>
</ul>
</li>
<li id="menu-item-2894588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2894588"><a title="Firma eintragen" href="https://wirtschaft.com/firmen/" itemprop="url">Firmenverzeichnis</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2894610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2894610"><a title="Trage Deine Firma / Deine Website ins Verzeichnis ein" href="https://wirtschaft.com/firmen/firma-eintragen/" itemprop="url">Firma eintragen</a></li>
</ul>
</li>
<li id="menu-item-2894611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2894611"><a title="Wohnungen und Gewerbe" href="https://wirtschaft.com/immobilien/" itemprop="url">Immobilien</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2894612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2894612"><a title="Immobilie kostenlos eintragen" href="https://wirtschaft.com/immobilien/immobilie-eintragen/" itemprop="url">Immobilie eintragen</a></li>
</ul>
</li>
<li id="menu-item-2894615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2894615"><a title="Websites kaufen und verkaufen" href="https://wirtschaft.com/websites" itemprop="url">Websites</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2894748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2894748"><a title="Website Shop" href="https://wirtschaft.com/websites/shop/" itemprop="url">Website Shop</a></li>
	<li id="menu-item-2894616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2894616"><a title="Website oder Domain kaufen" href="https://wirtschaft.com/websites/kaufen/website" itemprop="url">Website kaufen</a></li>
	<li id="menu-item-2894617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2894617"><a title="Website oder Domain verkaufen" href="https://wirtschaft.com/websites/website-verkaufen/" itemprop="url">Website verkaufen</a></li>
</ul>
</li>
<li id="menu-item-2894585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2894585"><a href="http://wirtschaft.com/downloads" itemprop="url">eBooks</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2894600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2894600"><a title="eBook verkaufen" href="https://wirtschaft.com/downloads/ebook-verkaufen/" itemprop="url">eBook verkaufen</a></li>
</ul>
</li>
</ul></div>										<a href="https://wirtschaft.com/?tierand=1" class="random-article ttip" title="Zufälliger Beitrag"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Aktuell</span></span>
		
					<ul>
					<li><a href="https://wirtschaft.com/fdp-fraktionsvize-theurer-amtszeit-des-bundeskanzlers-begrenzen/" title="FDP-Fraktionsvize Theurer: Amtszeit des Bundeskanzlers begrenzen">FDP-Fraktionsvize Theurer: Amtszeit des Bundeskanzlers begrenzen</a></li>
					<li><a href="https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/" title="EU-Kommission will Polen wegen Justizreform förmlich verwarnen">EU-Kommission will Polen wegen Justizreform förmlich verwarnen</a></li>
					<li><a href="https://wirtschaft.com/ex-bundesfinanzminister-eichel-schlaegt-grosse-koalition-auf-zeit-vor/" title="Ex-Bundesfinanzminister Eichel schlägt Große Koalition auf Zeit vor">Ex-Bundesfinanzminister Eichel schlägt Große Koalition auf Zeit vor</a></li>
					<li><a href="https://wirtschaft.com/eu-kommission-brexit-uebergangsphase-soll-nicht-ueber-2020-andauern/" title="EU-Kommission: Brexit-Übergangsphase soll nicht über 2020 andauern">EU-Kommission: Brexit-Übergangsphase soll nicht über 2020 andauern</a></li>
					<li><a href="https://wirtschaft.com/guenther-neuwahlen-auf-jeden-fall-vermeiden/" title="Günther: Neuwahlen auf jeden Fall vermeiden">Günther: Neuwahlen auf jeden Fall vermeiden</a></li>
					<li><a href="https://wirtschaft.com/studie-frauen-zahlen-fuer-dienstleistungen-oft-mehr-als-maenner/" title="Studie: Frauen zahlen für Dienstleistungen oft mehr als Männer">Studie: Frauen zahlen für Dienstleistungen oft mehr als Männer</a></li>
					<li><a href="https://wirtschaft.com/gruene-anleihen-sind-pflicht-kommentar-zum-bund-von-kai-johannsen/" title="Grüne Anleihen sind Pflicht, Kommentar zum Bund von Kai Johannsen">Grüne Anleihen sind Pflicht, Kommentar zum Bund von Kai Johannsen</a></li>
					<li><a href="https://wirtschaft.com/bdi-regierung-muss-sich-verschaerftem-steuerwettbewerb-stellen/" title="BDI: Regierung muss sich verschärftem Steuerwettbewerb stellen">BDI: Regierung muss sich verschärftem Steuerwettbewerb stellen</a></li>
					<li><a href="https://wirtschaft.com/einen-kiosk-eroeffnen-5-tipps-fuer-die-existenzgrundlage/" title="Kiosk eröffnen – Tipps für die richtige Vorgehensweise">Kiosk eröffnen – Tipps für die richtige Vorgehensweise</a></li>
					<li><a href="https://wirtschaft.com/investitionen-des-baugewerbes-deutlich-gestiegen/" title="Investitionen des Baugewerbes deutlich gestiegen">Investitionen des Baugewerbes deutlich gestiegen</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"wirtscha", // site/domain
"cp":"homepost", // code
"mg":"yes", // migration-mode
"sv":"in", // Befragung ausgeliefert.
"co":"kommentar" // comment
}
iom.c(iam_data,1);
</script>
<!--/SZM -->

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://wirtschaft.com">Start</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://wirtschaft.com/nachrichten/news/">News</a></span> <span class="delimiter">&gt;</span> <span class="current">EU-Kommission will Polen wegen Justizreform förmlich verwarnen</span></div>
		

		
		<article class="post-listing post-2896516 post type-post status-publish format-standard has-post-thumbnail  category-news tag-bruessel tag-eu tag-polen tag-ungarn" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://wirtschaft.com/wp-content/uploads/2017/12/deutschland-verliert-eu-zahlungen-in-milliardenhoehe-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">EU-Kommission will Polen wegen Justizreform förmlich verwarnen</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 13:31</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/#respond">Diskutieren Sie mit</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Die <a href="https://wirtschaft.com/teure-selbstfindung-kommentar-zu-polen-von-detlef-fechtner/" >EU-Kommission will Polen wegen der</a> umstrittenen Justizreform f&ouml;rmlich verwarnen. Man habe dem Europ&auml;ischen Rat vorgeschlagen, ein Sanktionsverfahren nach Artikel 7 der EU-Vertr&auml;ge einzuleiten, teilte die Br&uuml;sseler Beh&ouml;rde am Mittwoch mit. Damit w&uuml;rde Artikel 7 der EU-Vertr&auml;ge zum ersten Mal gegen ein Mitgliedsland zur Anwendung kommen. <P>In <a title="See the tag: polen (611 posts)" 
							class="autobesttag"  href="https://wirtschaft.com/news/polen/">Polen</a> bestehe die eindeutige Gefahr einer schwerwiegenden Verletzung der Rechtsstaatlichkeit, so die EU-Kommission. Der Artikel 7 sieht auch vor, bestimmte Rechte auszusetzen, einschlie&szlig;lich der Stimmrechte des Vertreters der Regierung des Mitgliedstaats im Rat. Allerdings m&uuml;sste der Europ&auml;ische Rat dazu einstimmig feststellen, dass eine schwerwiegende und anhaltende Verletzung der EU-Werte durch den Mitgliedstaat vorliegt. <a title="See the tag: ungarn (420 posts)" 
							class="autobesttag"  href="https://wirtschaft.com/news/ungarn/">Ungarn</a> hat bereits Widerspruch dagegen angek&uuml;ndigt. <a href="https://wirtschaft.com/maas-kritisiert-polnische-regierung/" >Die polnische Regierung hatte zuletzt</a> deutlich gemacht, an der Justizreform festhalten zu wollen. <BR><BR>Foto: EU-Kommission in <a title="See the tag: brussel (990 posts)" 
							class="autobesttag"  href="https://wirtschaft.com/news/bruessel/">Br&uuml;ssel</a>, &uuml;ber dts Nachrichtenagentur<P></p><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "9e981501575c0ec35aeb23c5",
	"item": {"objectid":2896516,"title":"EU-Kommission will Polen wegen Justizreform f\u00f6rmlich verwarnen","text":"Die EU-Kommission will Polen wegen der umstrittenen Justizreform f\u00f6rmlich verwarnen. Man habe dem Europ\u00e4ischen Rat vorgeschlagen, ein Sanktionsverfahren nach Artikel 7 der EU-Vertr\u00e4ge einzuleiten, teilte die Br\u00fcsseler Beh\u00f6rde am Mittwoch mit. Damit w","url":"https:\/\/wirtschaft.com\/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen\/","img":"https:\/\/wirtschaft.com\/wp-content\/uploads\/2017\/12\/deutschland-verliert-eu-zahlungen-in-milliardenhoehe.jpg","category":"News","published_at":1513776713,"updated_at":1513776851},
	"origin": "de"
}));
</script>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=EU-Kommission+will+Polen+wegen+Justizreform+f%C3%B6rmlich+verwarnen via %40wirtschaftcom&url=https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/&amp;name=EU-Kommission+will+Polen+wegen+Justizreform+f%C3%B6rmlich+verwarnen" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/&title=EU-Kommission+will+Polen+wegen+Justizreform+f%C3%B6rmlich+verwarnen" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/&amp;description=EU-Kommission+will+Polen+wegen+Justizreform+f%C3%B6rmlich+verwarnen&amp;media=https://wirtschaft.com/wp-content/uploads/2017/12/deutschland-verliert-eu-zahlungen-in-milliardenhoehe-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-12-20T13:31:53+00:00","datePublished":"2017-12-20T13:31:53+00:00","dateModified":"2017-12-20T13:34:11+00:00","headline":"EU-Kommission will Polen wegen Justizreform f\u00f6rmlich verwarnen","name":"EU-Kommission will Polen wegen Justizreform f\u00f6rmlich verwarnen","keywords":"Br\u00fcssel,EU,Polen,Ungarn","url":"https:\/\/wirtschaft.com\/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen\/","description":"Die EU-Kommission will Polen wegen der umstrittenen Justizreform f\u00f6rmlich verwarnen. Man habe dem Europ\u00e4ischen Rat vorgeschlagen, ein Sanktionsverfahren nach Artikel 7 der EU-Vertr\u00e4ge einzuleiten, tei","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten","logo":{"@type":"ImageObject","url":"https:\/\/wirtschaft.com\/wp-content\/uploads\/2015\/11\/wirtschaftcom.png"},"sameAs":["http:\/\/facebook.com\/wirtschaft.news","http:\/\/twitter.com\/wirtschaftcom","http:\/\/plus.google.com\/+Wirtschaftcom\/","https:\/\/www.reddit.com\/r\/wirtschaftcom\/","http:\/\/wirtschaftcom.tumblr.com","http:\/\/pinterest.com\/wirtschaftcom\/tum","https:\/\/www.instagram.com\/wirtschaftcom\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wirtschaft.com\/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen\/"},"author":{"@type":"Person","name":"wirtschaft.com","url":"https:\/\/wirtschaft.com\/author\/aufwind\/"},"articleSection":"News","articleBody":"Die EU-Kommission will Polen wegen der umstrittenen Justizreform f\u00f6rmlich verwarnen. Man habe dem Europ\u00e4ischen Rat vorgeschlagen, ein Sanktionsverfahren nach Artikel 7 der EU-Vertr\u00e4ge einzuleiten, teilte die Br\u00fcsseler Beh\u00f6rde am Mittwoch mit. Damit w\u00fcrde Artikel 7 der EU-Vertr\u00e4ge zum ersten Mal gegen ein Mitgliedsland zur Anwendung kommen. In Polen bestehe die eindeutige Gefahr einer schwerwiegenden Verletzung der Rechtsstaatlichkeit, so die EU-Kommission. Der Artikel 7 sieht auch vor, bestimmte Rechte auszusetzen, einschlie\u00dflich der Stimmrechte des Vertreters der Regierung des Mitgliedstaats im Rat. Allerdings m\u00fcsste der Europ\u00e4ische Rat dazu einstimmig feststellen, dass eine schwerwiegende und anhaltende Verletzung der EU-Werte durch den Mitgliedstaat vorliegt. Ungarn hat bereits Widerspruch dagegen angek\u00fcndigt. Die polnische Regierung hatte zuletzt deutlich gemacht, an der Justizreform festhalten zu wollen. Foto: EU-Kommission in Br\u00fcssel, \u00fcber dts Nachrichtenagentur","image":{"@type":"ImageObject","url":"https:\/\/wirtschaft.com\/wp-content\/uploads\/2017\/12\/deutschland-verliert-eu-zahlungen-in-milliardenhoehe.jpg","width":701,"height":526}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Schlägwörter<a href="https://wirtschaft.com/news/bruessel/" rel="tag">Brüssel</a> <a href="https://wirtschaft.com/news/eu/" rel="tag">EU</a> <a href="https://wirtschaft.com/news/polen/" rel="tag">Polen</a> <a href="https://wirtschaft.com/news/ungarn/" rel="tag">Ungarn</a></p>

		<div class="e3lan e3lan-post">			<script type="text/javascript"><!--
amazon_ad_tag = "wirtschaftcom-21"; amazon_ad_width = "600"; amazon_ad_height = "520"; amazon_ad_logo = "hide"; amazon_ad_link_target = "new"; amazon_ad_border = "hide"; amazon_ad_discount = "remove"; amazon_color_price = "FF0000"; amazon_color_logo = "3399FF"; amazon_ad_categories = "ph";//--></script>
<script type="text/javascript" src="http://ir-de.amazon-adsystem.com/s/ads.js"></script>				</div>
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://wirtschaft.com/ex-bundesfinanzminister-eichel-schlaegt-grosse-koalition-auf-zeit-vor/" rel="prev"><span>Vorher</span> Ex-Bundesfinanzminister Eichel schlägt Große Koalition auf Zeit vor</a></div>
			<div class="post-next"><a href="https://wirtschaft.com/fdp-fraktionsvize-theurer-amtszeit-des-bundeskanzlers-begrenzen/" rel="next"><span>Nachher</span> FDP-Fraktionsvize Theurer: Amtszeit des Bundeskanzlers begrenzen</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Hier nachlesen ...</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://wirtschaft.com/fdp-fraktionsvize-theurer-amtszeit-des-bundeskanzlers-begrenzen/">
					<img width="310" height="165" src="https://wirtschaft.com/wp-content/uploads/2017/12/fdp-fraktionsvize-theurer-amtszeit-des-bundeskanzlers-begrenzen-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://wirtschaft.com/fdp-fraktionsvize-theurer-amtszeit-des-bundeskanzlers-begrenzen/" rel="bookmark">FDP-Fraktionsvize Theurer: Amtszeit des Bundeskanzlers begrenzen</a></h2>
			<p>FDP-Fraktionsvize Michael Theurer hat sich f&uuml;r eine Begrenzung der Amtszeit eines Bundeskanzlers ausgesprochen. &ldquo;Wir sollten &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://wirtschaft.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" autocomplete="off" autocorrect="off" name="As-V-U-LS-ELO-AW-aBVi" value="" /><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='2896516' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div id="iqadtile8">
<script type="text/javascript">
if (typeof AdController !== 'undefined') { AdController.render('iqadtile8'); }
</script>
</div>
<script>
document.getElementsByTagName('header')[0].insertAdjacentHTML('beforebegin','<div id="iqd_mainAd"><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div>
<div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>');
if(typeof AdController!=='undefined'){ AdController.render('iqadtile1'); AdController.render('iqadtile2'); }
</script></div></div></div><!-- .widget /--><div id="text-67" class="widget widget_text"><div class="widget-top"><h4>Folge uns &#8230;</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://www.facebook.com/wirtschaft.news" target="_blank" rel="nofollow">Facebook</a> | <a href="http://twitter.com/wirtschaftcom" target="_blank" rel="nofollow">Twitter</a> | <a href="http://plus.google.com/+Wirtschaftcom/" target="_blank" rel="nofollow">Google+</a> | <a href="http://wirtschaftcom.tumblr.com/" target="_blank" rel="nofollow">Tumblr</a></div>
		</div></div><!-- .widget /--><div id="text-39" class="widget widget_text"><div class="widget-top"><h4>Aktuelle Themen</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://wirtschaft.com/news/ceta/" target="_blank">CETA</a> | <a href="https://wirtschaft.com/news/efta/" target="_blank">EFTA</a> | <a href="https://wirtschaft.com/news/eurozone/" target="_blank">Eurozone</a> | <a href="https://wirtschaft.com/news/fluechtlinge/" target="_blank">Flüchtlinge</a> | <a href="https://wirtschaft.com/news/grexit/" target="_blank">Grexit</a> | <a href="https://wirtschaft.com/news/hartz-iv/" target="_blank">Hartz IV</a> | <a href="https://wirtschaft.com/news/hidden-champion/" target="_blank">Hidden Champion</a> | <a href="https://wirtschaft.com/news/lkw-maut/" target="_blank">LKW-Maut</a> | <a href="https://wirtschaft.com/news/pkw-maut/" target="_blank">PKW-Maut</a> | <a href="https://wirtschaft.com/news/politiker/">Politiker Deutschland</a> | <a href="https://wirtschaft.com/news/ttip/" target="_blank">TTIP</a> | <a href="https://wirtschaft.com/news/volkswagen/" target="_blank">Volkswagen</a> | <a href="https://wirtschaft.com/news/wordpress/" target="_blank">WordPress</a> | <a href="https://wirtschaft.com/news/was-ist-wirtschaft/">Was ist Wirtschaft?</a></p>
<p><a href="https://wirtschaft.com/wirtschaftslexikon" target="_blank">| Wirtschaftslexikon |</a></p>
</div>
		</div></div><!-- .widget /--><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Aktuelle Nachrichten		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/fdp-fraktionsvize-theurer-amtszeit-des-bundeskanzlers-begrenzen/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/fdp-fraktionsvize-theurer-amtszeit-des-bundeskanzlers-begrenzen-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/fdp-fraktionsvize-theurer-amtszeit-des-bundeskanzlers-begrenzen/">FDP-Fraktionsvize Theurer: Amtszeit des Bundeskanzlers begrenzen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 13:45</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/deutschland-verliert-eu-zahlungen-in-milliardenhoehe-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/eu-kommission-will-polen-wegen-justizreform-foermlich-verwarnen/">EU-Kommission will Polen wegen Justizreform förmlich verwarnen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 13:31</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/ex-bundesfinanzminister-eichel-schlaegt-grosse-koalition-auf-zeit-vor/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/ex-bundesfinanzminister-eichel-schlaegt-grosse-koalition-auf-zeit-vor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/ex-bundesfinanzminister-eichel-schlaegt-grosse-koalition-auf-zeit-vor/">Ex-Bundesfinanzminister Eichel schlägt Große Koalition auf Zeit vor</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 12:49</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/eu-kommission-brexit-uebergangsphase-soll-nicht-ueber-2020-andauern/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/eu-kommission-brexit-uebergangsphase-soll-nicht-ueber-2020-andauern-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/eu-kommission-brexit-uebergangsphase-soll-nicht-ueber-2020-andauern/">EU-Kommission: Brexit-Übergangsphase soll nicht über 2020 andauern</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 12:21</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/guenther-neuwahlen-auf-jeden-fall-vermeiden/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/guenther-neuwahlen-auf-jeden-fall-vermeiden-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/guenther-neuwahlen-auf-jeden-fall-vermeiden/">Günther: Neuwahlen auf jeden Fall vermeiden</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 11:53</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/studie-frauen-zahlen-fuer-dienstleistungen-oft-mehr-als-maenner/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/studie-frauen-zahlen-fuer-dienstleistungen-oft-mehr-als-maenner-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/studie-frauen-zahlen-fuer-dienstleistungen-oft-mehr-als-maenner/">Studie: Frauen zahlen für Dienstleistungen oft mehr als Männer</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 11:32</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/gruene-anleihen-sind-pflicht-kommentar-zum-bund-von-kai-johannsen/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/gruene-Anleihen-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/gruene-anleihen-sind-pflicht-kommentar-zum-bund-von-kai-johannsen/">Grüne Anleihen sind Pflicht, Kommentar zum Bund von Kai Johannsen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 11:01</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/bdi-regierung-muss-sich-verschaerftem-steuerwettbewerb-stellen/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/bdi-regierung-muss-sich-verschaerftem-steuerwettbewerb-stellen-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/bdi-regierung-muss-sich-verschaerftem-steuerwettbewerb-stellen/">BDI: Regierung muss sich verschärftem Steuerwettbewerb stellen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 10:44</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/einen-kiosk-eroeffnen-5-tipps-fuer-die-existenzgrundlage/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/Kiosk-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/einen-kiosk-eroeffnen-5-tipps-fuer-die-existenzgrundlage/">Kiosk eröffnen – Tipps für die richtige Vorgehensweise</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 10:33</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/investitionen-des-baugewerbes-deutlich-gestiegen/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/investitionen-des-baugewerbes-deutlich-gestiegen-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/investitionen-des-baugewerbes-deutlich-gestiegen/">Investitionen des Baugewerbes deutlich gestiegen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 10:06</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/schweinebestand-in-deutschland-steigt-wieder-an/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/schweinebestand-in-deutschland-steigt-wieder-an-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/schweinebestand-in-deutschland-steigt-wieder-an/">Schweinebestand in Deutschland steigt wieder an</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 9:18</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/gruene-erwarten-schlechte-laune-gespraeche-zwischen-union-und-spd/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/gruene-erwarten-schlechte-laune-gespraeche-zwischen-union-und-spd-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/gruene-erwarten-schlechte-laune-gespraeche-zwischen-union-und-spd/">Grüne erwarten &#8220;Schlechte-Laune-Gespräche&#8221; zwischen Union und SPD</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 9:04</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://wirtschaft.com/oeffentliche-schulden-zum-ende-des-dritten-quartals-gesunken/" rel="bookmark"><img width="110" height="75" src="https://wirtschaft.com/wp-content/uploads/2017/12/oeffentliche-schulden-zum-ende-des-dritten-quartals-gesunken-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://wirtschaft.com/oeffentliche-schulden-zum-ende-des-dritten-quartals-gesunken/">Öffentliche Schulden zum Ende des dritten Quartals gesunken</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20. Dezember 2017 8:53</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-41" class="widget widget_text"><div class="widget-top"><h4>Parteien</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://wirtschaft.com/news/afd/"_blank">AfD | <a href="https://wirtschaft.com/news/alfa/"_blank">ALFA</a> | <a href="https://wirtschaft.com/news/cdu/"_blank">CDU</a> | <a href="https://wirtschaft.com/news/csu/"_blank">CSU</a> | <a href="https://wirtschaft.com/news/linke/"_blank">Die Linke</a> | <a href="https://wirtschaft.com/news/fdp/"_blank">FDP</a> | <a href="https://wirtschaft.com/news/gruene/"_blank">Grüne</a> | <a href="https://wirtschaft.com/news/piratenpartei/"_blank">Piratenpartei</a> | <a href="https://wirtschaft.com/news/spd/"_blank">SPD</a></div>
		</div></div><!-- .widget /--><div id="text-40" class="widget widget_text"><div class="widget-top"><h4>Länder</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://wirtschaft.com/news/frankreich/" target="_blank">Frankreich</a> | <a href="https://wirtschaft.com/news/griechenland/" target="_blank">Griechenland</a> | <a href="https://wirtschaft.com/news/wirtschaft-italien/" target="_blank">Italien</a> | <a href="https://wirtschaft.com/news/wirtschaft-niederlande/" target="_blank">Niederlande</a> | <a href="https://wirtschaft.com/news/wirtschaft-portugal/" target="_blank">Portugal</a> | <a href="https://wirtschaft.com/news/russland/" target="_blank">Russland</a> | <a href="https://wirtschaft.com/news/wirtschaft-spanien/" target="_blank">Spanien</a> | <a href="https://wirtschaft.com/news/wirtschaft-tuerkei/" target="_blank">Türkei</a> | <a href="https://wirtschaft.com/news/wirtschaft-ungarn/" target="_blank">Ungarn</a> | <a href="https://wirtschaft.com/news/ukraine/" target="_blank">Ukraine</a></p>
<p><a href="https://wirtschaft.com/laender/" target="_blank">| Alle Länder |</a></p>
</div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-81" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><strong>Rubriken<br />
</strong><a title="Wirtschaft in Europa" href="https://wirtschaft.com/nachrichten/europa/">Europa</a><br />
<a title="Deutsche Wirtschaft" href="https://wirtschaft.com/nachrichten/wirtschaft-deutschland/">Deutschland</a><br />
<a title="Österreichische Wirtschaft" href="https://wirtschaft.com/nachrichten/wirtschaft-oesterreich/">Österreich</a><br />
<a title="Schweizerische Wirtschaft" href="https://wirtschaft.com/nachrichten/wirtschaft-schweiz/">Schweiz</a><br />
<a title="Liechtensteinische Wirtschaft" href="https://wirtschaft.com/nachrichten/wirtschaft-liechtenstein/">Liechtenstein<br />
</a><a title="Weltwirtschaft" href="https://wirtschaft.com/nachrichten/welt/">Welt</a><a title="Liechtensteinische Wirtschaft" href="https://wirtschaft.com/nachrichten/wirtschaft-liechtenstein/"><br />
</a><a href="https://wirtschaft.com/nachrichten/wirtschaft-usa">USA</a><br />
<a title="Wirtschaftsmagazin" href="https://wirtschaft.com/nachrichten/wirtschaft-magazin/">Magazin</a><br />
<a title="Konsumentenschutz" href="https://wirtschaft.com/nachrichten/ratgeber/">Ratgeber</a><br />
<a href="https://wirtschaft.com/nachrichten/datenschutz">Datenschutz</a><br />
<a title="Entrepreneur" href="https://wirtschaft.com/nachrichten/entrepreneur/">Entrepreneur</a><br />
<a title="Finanzen und Börse" href="https://wirtschaft.com/nachrichten/finanznachrichten/">Finanzen</a><br />
<a title="Unternehmensnachrichten" href="https://wirtschaft.com/nachrichten/unternehmen/">Unternehmen</a><br />
<a title="Nachrichten zu Kommunikation und Public Relations" href="https://wirtschaft.com/nachrichten/kommunikation/">Trends</a><br />
<a title="Karrierenews" href="https://wirtschaft.com/nachrichten/karriere/">Karriere</a><br />
<a title="Handelsnachrichten" href="https://wirtschaft.com/nachrichten/handel/">Handel</a><br />
<a title="Nachrichten zum Thema Umweltschutz, Energie und Nachhaltigkeit" href="https://wirtschaft.com/nachrichten/ressourcen/">Ressourcen</a><br />
<a title="Tourismuswirtschaft" href="https://wirtschaft.com/nachrichten/tourismus/">Tourismus</a></p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-80" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><strong>Städte A-E<br />
</strong><a title="Stadtportal" href="https://wirtschaft.com/stadt/" target="_blank" rel="noopener">Alle Städte<br />
</a><a title="Wirtschaft Aachen" href="https://wirtschaft.com/stadt/nachrichten/aachen/" target="_blank" rel="noopener">Aachen</a><a title="Wirtschaft Augsburg" href="https://wirtschaft.com/stadt/nachrichten/augsburg/" target="_blank" rel="noopener"><br />
Augsburg</a><a title="Wirtschaft Berlin" href="https://wirtschaft.com/stadt/nachrichten/berlin/" target="_blank" rel="noopener"><br />
Berlin</a><br />
<a title="Wirtschaft Bielefeld" href="https://wirtschaft.com/stadt/nachrichten/bielefeld/" target="_blank" rel="noopener">Bielefeld</a><a title="Wirtschaft Bochum" href="https://wirtschaft.com/stadt/nachrichten/bochum/" target="_blank" rel="noopener"><br />
Bochum</a><br />
<a title="Wirtschaft Bonn" href="https://wirtschaft.com/stadt/nachrichten/bonn/" target="_blank" rel="noopener">Bonn</a><br />
<a title="Wirtschaft Braunschweig" href="https://wirtschaft.com/stadt/nachrichten/braunschweig/" target="_blank" rel="noopener">Braunschweig<br />
</a><a title="Wirtschaft Bremen" href="https://wirtschaft.com/stadt/nachrichten/bremen/" target="_blank" rel="noopener">Bremen</a><br />
<a title="Wirtschaft Chemnitz" href="https://wirtschaft.com/stadt/nachrichten/chemnitz/" target="_blank" rel="noopener">Chemnitz</a><br />
<a title="Wirtschaft Dortmund" href="https://wirtschaft.com/stadt/nachrichten/dortmund/" target="_blank" rel="noopener">Dortmund</a><a title="Wirtschaft Dresden" href="https://wirtschaft.com/stadt/nachrichten/dresden/" target="_blank" rel="noopener"><br />
Dresden</a><br />
<a title="Wirtschaft Duisburg" href="https://wirtschaft.com/stadt/nachrichten/duisburg/" target="_blank" rel="noopener">Duisburg</a><a title="Wirtschaft Düsseldorf" href="https://wirtschaft.com/stadt/nachrichten/duesseldorf/" target="_blank" rel="noopener"><br />
Düsseldorf</a><br />
<a title="Wirtschaft Essen" href="https://wirtschaft.com/stadt/nachrichten/essen/" target="_blank" rel="noopener">Essen</a></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-79" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><strong>Städte F-Z</strong><br />
<a title="Wirtschaft Frankfurt am Main" href="https://wirtschaft.com/stadt/nachrichten/frankfurt-am-main/" target="_blank" rel="noopener">Frankfurt am Main</a><a title="Wirtschaft Gelsenkirchen" href="https://wirtschaft.com/stadt/nachrichten/gelsenkirchen/" target="_blank" rel="noopener"><br />
Gelsenkirchen</a><a title="Wirtschaft Hamburg" href="https://wirtschaft.com/stadt/nachrichten/hamburg/" target="_blank" rel="noopener"><br />
Hamburg</a><a title="Wirtschaft Köln" href="https://wirtschaft.com/stadt/nachrichten/koeln/" target="_blank" rel="noopener"><br />
</a><a title="Wirtschaft Hannover" href="https://wirtschaft.com/stadt/nachrichten/hannover/" target="_blank" rel="noopener">Hannover</a><a title="Wirtschaft Köln" href="https://wirtschaft.com/stadt/nachrichten/koeln/" target="_blank" rel="noopener"><br />
</a><a title="Wirtschaft Karlsruhe" href="https://wirtschaft.com/stadt/nachrichten/karlsruhe/" target="_blank" rel="noopener">Karlsruhe</a><a title="Wirtschaft Köln" href="https://wirtschaft.com/stadt/nachrichten/koeln/" target="_blank" rel="noopener"><br />
Köln</a><br />
<a title="Wirtschaft Leipzig" href="https://wirtschaft.com/stadt/nachrichten/leipzig/" target="_blank" rel="noopener">Leipzig</a><br />
<a title="Wirtschaft Mannheim" href="https://wirtschaft.com/stadt/nachrichten/mannheim/" target="_blank" rel="noopener">Mannheim</a><br />
<a title="Wirtschaft Mönchengladbach" href="https://wirtschaft.com/stadt/nachrichten/moenchengladbach/" target="_blank" rel="noopener">Mönchengladbach</a><br />
<a title="Wirtschaft München" href="https://wirtschaft.com/stadt/nachrichten/muenchen/" target="_blank" rel="noopener">München</a><br />
<a title="Wirtschaft Münster" href="https://wirtschaft.com/stadt/nachrichten/muenster/" target="_blank" rel="noopener">Münster</a><br />
<a title="Wirtschaft Nürnberg" href="https://wirtschaft.com/stadt/nachrichten/nuernberg/" target="_blank" rel="noopener">Nürnberg</a><br />
<a title="Wirtschaft Stuttgart" href="https://wirtschaft.com/stadt/nachrichten/stuttgart/" target="_blank" rel="noopener">Stuttgart</a><br />
<a title="Wirtschaft Wiesbaden" href="https://wirtschaft.com/stadt/nachrichten/wiesbaden/" target="_blank" rel="noopener">Wiesbaden</a><br />
<a title="Wirtschaft Wuppertal" href="https://wirtschaft.com/stadt/nachrichten/wuppertal/" target="_blank" rel="noopener">Wuppertal</a></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-85" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><strong>Dienstleistungen</strong><br />
<a title="eBooks" href="https://wirtschaft.com/downloads/" target="_blank" rel="noopener">eBook Downloads</a><br />
<a title="Firma eintragen" href="https://wirtschaft.com/firmen/firma-eintragen/" target="_blank" rel="noopener">Firma eintragen</a><br />
<a title="Website verkaufen" href="https://wirtschaft.com/websites/website-verkaufen/" target="_blank" rel="noopener">Website verkaufen</a><br />
<a title="Website kaufen" href="https://wirtschaft.com/websites/" target="_blank" rel="noopener">Website kaufen</a><br />
<a title="Wohnungen, Gewerbe, Häuser" href="https://wirtschaft.com/immobilien/" target="_blank" rel="noopener">Immobilien</a><br />
<a title="Immobilie eintragen" href="https://wirtschaft.com/immobilien/immobilie-eintragen/" target="_blank" rel="noopener">Immobilie eintragen</a><br />
<a title="Werben auf wirtschaft.com" href="https://wirtschaft.com/werben-auf-wirtschaft-com/" target="_blank" rel="noopener">Werben auf wirtschaft.com</a><br />
<a title="Kooperation" href="https://wirtschaft.com/kooperation/" target="_blank" rel="noopener">Kooperationen</a><br />
<a title="Pressemitteilungen" href="https://wirtschaft.com/pressemitteilungen/" target="_blank" rel="noopener">Pressemitteilungen<br />
</a><a href="https://wirtschaft.com/internetmarketing">Onlinemarketing<br />
</a><a href="https://wirtschaft.com/internetmarketing/">SEO, Linkbuilding</a><a href="https://wirtschaft.com/internetmarketing"><br />
</a><a title="Schnäppchen" href="https://wirtschaft.com/schnaeppchen/" target="_blank" rel="noopener">Schnäppchen</a><br />
<a href="https://wirtschaft.com/app-entwicklung-fuer-mittelstaendische-unternehmen">App Entwicklung<br />
</a><a href="https://wirtschaft.com/unterhalt-von-webseiten-und-blogs">Blogunterhalt</a><a href="https://wirtschaft.com/text"><br />
Texte (diverse)</a><br />
<a href="https://wirtschaft.com/wdf-idf">SEO-Texte</a><br />
<a href="https://wirtschaft.com/pressetext">Pressetexte</a><br />
<a href="http://wirtschaft.com/wirtschaftslexikon">Wirtschaftslexikon</a></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://wirtschaft.com/impressum" target="_blank">Impressum</a> | <a href="http://www.k.ht" target="_blank">KHT Media GmbH</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://wirtschaft.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="http://plus.google.com/+Wirtschaftcom/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/wirtschaft.news" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/wirtschaftcom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://pinterest.com/wirtschaftcom/tum" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Reddit" href="https://www.reddit.com/r/wirtschaftcom/" target="_blank"><i class="fa fa-reddit"></i></a><a class="ttip-none" title="Tumblr" href="http://wirtschaftcom.tumblr.com" target="_blank"><i class="fa fa-tumblr"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/wirtschaftcom/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© 2009 - 2017 wirtschaft.com		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Nach oben scrollen"></div>
<div id="fb-root"></div>
<script>AdController.finalize();</script>

<script type="text/javascript">
var IQDComplete = {	
    init: function () {	
          return true;	
    }	
}	
</script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://wirtschaft.com/?gdbc-client=3.1.8-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Resultate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/themes/sahifa/js/search.js'></script>

		
		<div id="div_screenshot">
		<div style="text-align:center;width:100%;float:left;top:30px;position:absolute;pointer-events: all;z-index:99999999;" id="btn_outer"><div id="div_SB_button" onclick=window.location.href="https://wirtschaft.com";></div></div>
		<div id="div_SB_content">
			<iframe frameborder="0" width="100%" height="500" src="https://wirtschaft.com" scrolling="no" allowtransparency="yes" style="z-index:-111;pointer-events: ;" ></iframe>
		</div>
		
		</div> 
		
		<script>
		var bar = new ProgressBar.Circle("#div_SB_button", {
		  strokeWidth: 3,
		  color: "#FFEA82",
		  trailColor: "#ABABAB",
		  trailWidth: 3,
		  easing: "easeInOut",
		  duration: 700,
		  fill:"#ffffff",
		  svgStyle: null,
		  text: {
			value: "",
			alignToBottom: false
		  },
		  from: {color: "#FF0000"},
		  to: {color: "#FF0000"},
		  step: function(state, bar) {
			bar.path.setAttribute("stroke", state.color);
			bar.setText("<br/><div style='color:#333333;padding-top:20px;margin:0 auto;'>zur Startseite<br/><img style=\"margin-top:30px;\" src=\"https://wirtschaft.com/wp-content/plugins/start-button/assets/images/start_button.png\" /></div>");
			bar.text.style.color = state.color;
		  }
		  
		});
		bar.text.style.fontFamily = "Raleway, Helvetica, sans-serif";
		bar.text.style.fontSize = "27px"; 
		</script>
		</body>
</html>