<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://wirtschaft.com/xmlrpc.php"/>
<title>Nahles stellt sich hinter IG-Metall-Forderung</title>
<meta property="og:title" content="Nahles stellt sich hinter IG-Metall-Forderung - Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Die Vorsitzende der SPD-Bundestagsfraktion, Andrea Nahles, begrüßt die Forderungen von Gewerkschafte"/>
<meta property="og:url" content="https://wirtschaft.com/nahles-stellt-sich-hinter-ig-metall-forderung/"/>
<meta property="og:site_name" content="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten"/>
<script>var ajaxurl='https://wirtschaft.com/wp-admin/admin-ajax.php';</script>
<link rel="canonical" href="https://wirtschaft.com/nahles-stellt-sich-hinter-ig-metall-forderung/"/>
<link rel="publisher" href="http://plus.google.com/+Wirtschaftcom/"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/wirtschaft.com\/","name":"Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten","alternateName":"wirtschaft.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/wirtschaft.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/wirtschaft.com\/nahles-stellt-sich-hinter-ig-metall-forderung\/","sameAs":["http:\/\/facebook.com\/wirtschaft.news","https:\/\/www.instagram.com\/wirtschaftcom\/","http:\/\/plus.google.com\/+Wirtschaftcom\/","http:\/\/pinterest.com\/wirtschaftcom\/","https:\/\/twitter.com\/wirtschaftcom"],"@id":"#organization","name":"wirtschaft.com","logo":"https:\/\/wirtschaft.com\/wp-content\/uploads\/2015\/07\/Logo_150_150.png"}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Feed" href="https://wirtschaft.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Kommentar-Feed" href="https://wirtschaft.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten &raquo; Nahles stellt sich hinter IG-Metall-Forderung Kommentar-Feed" href="https://wirtschaft.com/nahles-stellt-sich-hinter-ig-metall-forderung/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wirtschaft.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//wirtschaft.com/wp-content/cache/wpfc-minified/96a9f9f915d6e74a5bb9875bd2836c8b/1507279804index.css" media="all"/>
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/plugins/start-button/assets/js/jquery-1.3.2.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/plugins/start-button/assets/js/pbar.js'></script>
<script>var php_vars={"if_frontpage":"1","goto":"https:\/\/wirtschaft.com"};</script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/plugins/start-button/assets/js/stb_actions.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/plugins/AZGlossaryIndex/js/toggle.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<link rel='https://api.w.org/' href='https://wirtschaft.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wirtschaft.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wirtschaft.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8.2"/>
<link rel='shortlink' href='https://wirtschaft.com/?p=2891559'/>
<link rel="alternate" type="application/json+oembed" href="https://wirtschaft.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwirtschaft.com%2Fnahles-stellt-sich-hinter-ig-metall-forderung%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://wirtschaft.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwirtschaft.com%2Fnahles-stellt-sich-hinter-ig-metall-forderung%2F&#038;format=xml"/>
<link rel="stylesheet" type="text/css" href="//wirtschaft.com/wp-content/cache/wpfc-minified/6253f7b3e442f2268e70d5337e28d348/1507279803index.css" media="all"/><link rel="shortcut icon" href="https://wirtschaft.com/wp-content/uploads/2015/07/favicon.ico" title="Favicon"/>
<!--[if IE]>
<script>jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://wirtschaft.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://wirtschaft.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://wirtschaft.com/wp-content/themes/sahifa/css/ie9.css"/>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://wirtschaft.com/wp-content/themes/sahifa/css/ie8.css"/>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://wirtschaft.com/wp-content/themes/sahifa/css/ie7.css"/>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74366627-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments)};
gtag('js', new Date());
gtag('config', 'UA-74366627-2');</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>var iqd_mode=(function(){
var dm=window.location.href.toLowerCase();
return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1]:'live';
})();
document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_wirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz':'') + '"></scr' + 'ipt>');</script>
<script>AdController.setPageInfo({
$handle:"index",
$autoSizeFrames: true,
level2:"wirtschaft",
level3:"home",
keywords :"",
tma:""
});
AdController.initialize();</script>
<style media="screen">body{color:#333333;font-size:14px;}::-webkit-scrollbar{width:8px;height:8px;}
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform{border-bottom-color:#ef3636;}
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator{background-color:#ef3636;}::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box{border-top-color:#ef3636;}
.search-block:after{border-right-color:#ef3636;}
body.rtl .search-block:after{border-left-color:#ef3636;}
#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after{border-color:transparent transparent #ef3636;}
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date{color:#ef3636;}
.widget.timeline-posts li a:hover span.tie-date:before{background:#ef3636;border-color:#ef3636;}
#order_review,
#order_review_heading{border-color:#ef3636;}
body.single .post .entry a, body.page .post .entry a{color:#FF0000;text-decoration:underline;}
body.single .post .entry a:hover, body.page .post .entry a:hover{color:#999999;text-decoration:underline;}
.top-nav, .top-nav ul ul{background-color:#f0f0f0 !important;}
.breaking-news span.breaking-news-title{background:#999999;}
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform{background:#FFF;border-bottom:0px solid #F88C00;-webkit-box-shadow:0 0 0px #CACACA;-moz-box-shadow:0 0 0px #cacaca;box-shadow:0 0 0px #CACACA;}
.widget-container{padding:0px;clear:both;}
header#theme-header #main-nav ul li.menu-item-home a , header#theme-header #main-nav ul li.menu-item-home.current-menu-item a{background-image:none !important;text-indent:0;width:auto;}</style>
<script>var sf_position='0';
var sf_templates="<a href=\"{search_url_escaped}\">Alle Ergebnisse anzeigen<\/a>";
var sf_input='.search-live';
jQuery(document).ready(function(){
jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/wirtschaft.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/wirtschaft.com\/wp-admin\/admin-ajax.php","rtl":0});
jQuery(".live-search_ajaxy-selective-input").keyup(function(){
var width=jQuery(this).val().length * 8;
if(width < 50){
width=50;
}
jQuery(this).width(width);
});
jQuery(".live-search_ajaxy-selective-search").click(function(){
jQuery(this).find(".live-search_ajaxy-selective-input").focus();
});
jQuery(".live-search_ajaxy-selective-close").click(function(){
jQuery(this).parent().remove();
});
});</script>
<link rel="amphtml" href="https://wirtschaft.com/nahles-stellt-sich-hinter-ig-metall-forderung/amp/"/></head>
<body id="top" class="post-template-default single single-post postid-2891559 single-format-standard lazy-enabled">
<div class="wrapper-outer"> <div class="background-cover"></div><aside id="slide-out">
<div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://wirtschaft.com/"> <button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Suche" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://wirtschaft.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="http://plus.google.com/+Wirtschaftcom/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/wirtschaft.news" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/wirtschaftcom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://pinterest.com/wirtschaftcom/tum" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Reddit" href="https://www.reddit.com/r/wirtschaftcom/" target="_blank"><i class="fa fa-reddit"></i></a><a class="ttip-none" title="Tumblr" href="http://wirtschaftcom.tumblr.com" target="_blank"><i class="fa fa-tumblr"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/wirtschaftcom/" target="_blank"><i class="fa fa-instagram"></i></a></div><div id="mobile-menu" class="mobile-hide-icons"></div></aside>
<div id="wrapper" class="wide-layout"> <div class="inner-wrapper"> <header id="theme-header" class="theme-header center-logo"> <div id="top-nav" class="top-nav"> <div class="container"> <span class="today-date">11. Oktober 2017 7:57</span> <div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-2889056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2889056"><a title="Nachrichten" href="https://wirtschaft.com">Nachrichten</a></li> <li id="menu-item-2889057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2889057"><a title="Lokalnachrichten" href="https://wirtschaft.com/stadt">Meine Stadt</a></li> <li id="menu-item-2889058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2889058"><a title="eBook Shop" href="https://wirtschaft.com/downloads">eBooks</a></li> </ul></div><div class="search-block"> <form method="get" id="searchform-header" action="https://wirtschaft.com/"> <button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Suche" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://wirtschaft.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="http://plus.google.com/+Wirtschaftcom/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/wirtschaft.news" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/wirtschaftcom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://pinterest.com/wirtschaftcom/tum" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Reddit" href="https://www.reddit.com/r/wirtschaftcom/" target="_blank"><i class="fa fa-reddit"></i></a><a class="ttip-none" title="Tumblr" href="http://wirtschaftcom.tumblr.com" target="_blank"><i class="fa fa-tumblr"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/wirtschaftcom/" target="_blank"><i class="fa fa-instagram"></i></a></div></div></div><div class="header-content"> <a id="slide-out-open" class="slide-out-open" href="#"><span></span></a> <div class="logo"> <h2> <a title="Nachrichten zur Wirtschaft &#8211; aktuelle Wirtschaftsnachrichten" href="https://wirtschaft.com/"> <img src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2015/11/wirtschaftcom.png" alt="Nachrichten zur Wirtschaft &#8211; aktuelle Wirtschaftsnachrichten"/><strong>Nachrichten zur Wirtschaft &#8211; aktuelle Wirtschaftsnachrichten Wirtschaft &#8211; aktuelle Nachrichten zu Wirtschaft und Politik</strong> </a> </h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled">
<div class="container"> <div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-2824272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2824272"><a title="wirtschaft.com &#8211; aktuelle Nachrichten" href="https://wirtschaft.com"><i class="fa fa-align-justify"></i>Home</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-2889062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889062"><a title="Wirtschaft Europa" href="https://wirtschaft.com/nachrichten/europa/">Europa</a></li> <li id="menu-item-2889061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889061"><a title="Wirtschaft Deutschland" href="https://wirtschaft.com/nachrichten/wirtschaft-deutschland/">Deutschland</a></li> <li id="menu-item-2889064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889064"><a title="Wirtschaft Österreich" href="https://wirtschaft.com/nachrichten/wirtschaft-oesterreich/">Österreich</a></li> <li id="menu-item-2889065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889065"><a title="Wirtschaft Schweiz" href="https://wirtschaft.com/nachrichten/wirtschaft-schweiz/">Schweiz</a></li> <li id="menu-item-2889063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889063"><a title="Wirtschaft Liechtenstein" href="https://wirtschaft.com/nachrichten/wirtschaft-liechtenstein/">Liechtenstein</a></li> <li id="menu-item-2889060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889060"><a title="Weltwirtschaft" href="https://wirtschaft.com/nachrichten/welt/">Welt</a></li> <li id="menu-item-2889066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889066"><a title="Wirtschaft USA" href="https://wirtschaft.com/nachrichten/wirtschaft-usa/">USA</a></li> <li id="menu-item-2773503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2773503"><a title="Wirtschaft von A &#8211; Z" href="https://wirtschaft.com/wirtschaftslexikon/">Wirtschaftslexikon</a></li> <li id="menu-item-2746916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2746916"><a title="wirtschaft.com Fernsehen" href="https://wirtschaft.com/fernsehen">Videos</a></li> <li id="menu-item-2853554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2853554"><a title="Sportnachrichten" href="https://wirtschaft.com/sport">Sport</a></li> </ul> </li> <li id="menu-item-121202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121202"><a title="Wirtschaftsmagazin" href="https://wirtschaft.com/nachrichten/wirtschaft-magazin">Magazin</a></li> <li id="menu-item-179146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179146"><a title="Konsumentenschutz" href="https://wirtschaft.com/nachrichten/ratgeber">Ratgeber</a></li> <li id="menu-item-179239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179239"><a title="Selbständigkeit" href="https://wirtschaft.com/nachrichten/entrepreneur">Entrepreneur</a></li> <li id="menu-item-179263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179263"><a title="Unternehmensnachrichten" href="https://wirtschaft.com/nachrichten/unternehmen">Unternehmen</a></li> <li id="menu-item-179250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179250"><a title="Finanznachrichten" href="https://wirtschaft.com/nachrichten/finanznachrichten">Finanzen</a></li> <li id="menu-item-179276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179276"><a title="Kommunikation und Technik" href="https://wirtschaft.com/nachrichten/kommunikation">Trends</a></li> <li id="menu-item-179287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179287"><a title="Karrierenews" href="https://wirtschaft.com/nachrichten/karriere">Karriere</a></li> <li id="menu-item-179298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179298"><a title="Handelsnachrichten" href="https://wirtschaft.com/nachrichten/handel">Handel</a></li> <li id="menu-item-179308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179308"><a title="Nachhaltig wirtschaften" href="https://wirtschaft.com/nachrichten/ressourcen">Umwelt</a></li> <li id="menu-item-179321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179321"><a title="Tourismuswirtschaft" href="https://wirtschaft.com/nachrichten/tourismus">Tourismus</a></li> <li id="menu-item-179369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179369"><a title="Nachrichten zum Datenschutz" href="https://wirtschaft.com/nachrichten/datenschutz">Datenschutz</a></li> <li id="menu-item-2761785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2761785"><a title="Günstiger einkaufen" href="https://wirtschaft.com/schnaeppchen">Schnäppchen</a></li> </ul></div><a href="https://wirtschaft.com/?tierand=1" class="random-article ttip" title="Zufälliger Beitrag"><i class="fa fa-random"></i></a></div></nav>
</header>
<div class="clear"></div><div id="breaking-news" class="breaking-news">
<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Aktuell</span></span>
<ul>
<li><a href="https://wirtschaft.com/nahles-stellt-sich-hinter-ig-metall-forderung/" title="Nahles stellt sich hinter IG-Metall-Forderung">Nahles stellt sich hinter IG-Metall-Forderung</a></li>
<li><a href="https://wirtschaft.com/frontex-kritisiert-libysche-kuestenwache/" title="Frontex kritisiert libysche Küstenwache">Frontex kritisiert libysche Küstenwache</a></li>
<li><a href="https://wirtschaft.com/barley-wirft-merkel-schweren-schaden-fuer-deutsche-wirtschaft-vor/" title="Barley wirft Merkel &#8220;schweren Schaden&#8221; für deutsche Wirtschaft vor">Barley wirft Merkel &#8220;schweren Schaden&#8221; für deutsche Wirtschaft vor</a></li>
<li><a href="https://wirtschaft.com/dobrindt-cdu-sollte-mehr-csu-wagen/" title="Dobrindt: CDU sollte mehr CSU wagen">Dobrindt: CDU sollte mehr CSU wagen</a></li>
<li><a href="https://wirtschaft.com/deutsche-wirtschaft-fuerchte-weitere-separatismus-bewegungen/" title="Deutsche Wirtschaft fürchte weitere Separatismus-Bewegungen">Deutsche Wirtschaft fürchte weitere Separatismus-Bewegungen</a></li>
<li><a href="https://wirtschaft.com/dobrindt-aufnahmegrenze-kann-aus-wirtschaftlichen-gruenden-gesenkt-werden/" title="Dobrindt: Aufnahmegrenze kann aus wirtschaftlichen Gründen gesenkt werden">Dobrindt: Aufnahmegrenze kann aus wirtschaftlichen Gründen gesenkt werden</a></li>
<li><a href="https://wirtschaft.com/diw-studie-durchschnittliche-kita-kosten-deutlich-gestiegen/" title="DIW-Studie: Durchschnittliche Kita-Kosten deutlich gestiegen">DIW-Studie: Durchschnittliche Kita-Kosten deutlich gestiegen</a></li>
<li><a href="https://wirtschaft.com/dobrindt-zweifelt-an-verstaendigung-mit-gruenen-auf-jamaika-koalition/" title="Dobrindt zweifelt an Verständigung mit Grünen auf Jamaika-Koalition">Dobrindt zweifelt an Verständigung mit Grünen auf Jamaika-Koalition</a></li>
<li><a href="https://wirtschaft.com/duendar-bezeichnet-journalistin-tolu-als-geisel-erdogans/" title="Dündar bezeichnet Journalistin Tolu als &#8220;Geisel&#8221; Erdogans">Dündar bezeichnet Journalistin Tolu als &#8220;Geisel&#8221; Erdogans</a></li>
<li><a href="https://wirtschaft.com/bundesumweltministerium-deutsches-klimaziel-rueckt-in-die-ferne/" title="Bundesumweltministerium: Deutsches Klimaziel rückt in die Ferne">Bundesumweltministerium: Deutsches Klimaziel rückt in die Ferne</a></li>
</ul>
<script>jQuery(document).ready(function(){
jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
});</script></div><div id="main-content" class="container">
<script>var iam_data={
"st":"wirtscha",
"cp":"homepost",
"mg":"yes",
"sv":"in",
"co":"kommentar"
}
iom.c(iam_data,1);</script>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://wirtschaft.com">Start</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://wirtschaft.com/nachrichten/news/">News</a></span> <span class="delimiter">&gt;</span> <span class="current">Nahles stellt sich hinter IG-Metall-Forderung</span></div><article class="post-listing post-2891559 post type-post status-publish format-standard category-news" id="the-post">
<div class="single-post-thumb"></div><div class="post-inner"> <h1 class="name post-title entry-title"><span itemprop="name">Nahles stellt sich hinter IG-Metall-Forderung</span></h1> <p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2017 7:57</span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://wirtschaft.com/nahles-stellt-sich-hinter-ig-metall-forderung/#respond">Diskutieren Sie mit</a></span> </p> <div class="clear"></div><div class="entry"> <p><IMG SRC="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/nahles-stellt-sich-hinter-ig-metall-forderung.jpg" alt="nahles-stellt-sich-hinter-ig-metall-forderung Nahles stellt sich hinter IG-Metall-Forderung" WIDTH="100%" ALIGN="LEFT">Die Vorsitzende der SPD-Bundestagsfraktion, Andrea Nahles, begr&uuml;&szlig;t die Forderungen von Gewerkschaften auf ein Recht nach individueller Gestaltung der <a title="See the tag: arbeitszeit (209 posts)" class="autobesttag" href="https://wirtschaft.com/news/arbeitszeit/">Arbeitszeit</a>. &ldquo;Es ist gut, dass die IG Metall das Thema Arbeitszeit zu einem zentralen Punkt in der anstehenden Tarifrunde macht&rdquo;, sagte die SPD-Politikerin der &ldquo;Welt&rdquo; (Mittwochsausgabe). &ldquo;In vielen Familien arbeiten heute beide Partner und die Digitalisierung macht Erreichbarkeit rund um die Uhr m&ouml;glich. Immer mehr Menschen w&uuml;nschen sich deshalb, ihre Arbeitszeit selbstbestimmt flexibler gestalten k&ouml;nnen.&rdquo; <P>Die IG Metall will mit dieser Forderung in die kommende Tarifrunde gehen, die IG <a title="See the tag: bce (66 posts)" class="autobesttag" href="https://wirtschaft.com/news/bce/">BCE</a> setzt sich ebenfalls daf&uuml;r ein, dass Besch&auml;ftigte die Wochenarbeitszeit ihrer jeweiligen Lebenssituation anpassen k&ouml;nnen. &ldquo;Wenn die Wirtschaft in Deutschland dem Fachkr&auml;ftemangel wirksam entgegentreten und eine m&ouml;glichst hohe Erwerbsbeteiligung von Frauen und M&auml;nnern erreichen will, muss sie den Arbeitnehmerinnen und Arbeitnehmern entgegenkommen &ndash; sie muss ihnen die M&ouml;glichkeit geben, ihre Arbeitszeit an ihre jeweilige Lebenssituation selbstbestimmt anzupassen&rdquo;, so Nahles. &ldquo;Und sie muss Frauen ein Angebot machen, die in der Teilzeitfalle festh&auml;ngen, wenn sie erst einmal ihre Arbeitszeit zu Gunsten der Familie reduziert haben. Wir brauchen ein gesetzliches R&uuml;ckkehrrecht in <a title="See the tag: vollzeit (149 posts)" class="autobesttag" href="https://wirtschaft.com/news/vollzeit/">Vollzeit</a>. So k&ouml;nnten sich kluge Tarifabschl&uuml;sse und moderne Arbeitsmarktpolitik sinnvoll erg&auml;nzen&rdquo;, erkl&auml;rte die Fraktionschefin. <BR><BR>Foto: Andrea Nahles, &uuml;ber dts Nachrichtenagentur<P></p></div><div class="share-post"> <span class="share-text">Teilen</span> <ul class="flat-social"> <li><a href="http://www.facebook.com/sharer.php?u=https://wirtschaft.com/nahles-stellt-sich-hinter-ig-metall-forderung/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li> <li><a href="https://twitter.com/intent/tweet?text=Nahles+stellt+sich+hinter+IG-Metall-Forderung via %40wirtschaftcom&url=https://wirtschaft.com/nahles-stellt-sich-hinter-ig-metall-forderung/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li> <li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wirtschaft.com/nahles-stellt-sich-hinter-ig-metall-forderung/&amp;name=Nahles+stellt+sich+hinter+IG-Metall-Forderung" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li> <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wirtschaft.com/nahles-stellt-sich-hinter-ig-metall-forderung/&title=Nahles+stellt+sich+hinter+IG-Metall-Forderung" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li> <li><a href="http://pinterest.com/pin/create/button/?url=https://wirtschaft.com/nahles-stellt-sich-hinter-ig-metall-forderung/&amp;description=Nahles+stellt+sich+hinter+IG-Metall-Forderung&amp;media="class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li> </ul> <div class="clear"></div></div><div class="clear"></div></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-10-11T07:57:14+00:00","datePublished":"2017-10-11T07:57:14+00:00","dateModified":"2017-10-11T07:57:14+00:00","headline":"Nahles stellt sich hinter IG-Metall-Forderung","name":"Nahles stellt sich hinter IG-Metall-Forderung","keywords":[],"url":"https:\/\/wirtschaft.com\/nahles-stellt-sich-hinter-ig-metall-forderung\/","description":"Die Vorsitzende der SPD-Bundestagsfraktion, Andrea Nahles, begr\u00fc\u00dft die Forderungen von Gewerkschaften auf ein Recht nach individueller Gestaltung der Arbeitszeit. \"Es ist gut, dass die IG Metall das T","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Nachrichten zur Wirtschaft - aktuelle Wirtschaftsnachrichten","logo":{"@type":"ImageObject","url":"https:\/\/wirtschaft.com\/wp-content\/uploads\/2015\/11\/wirtschaftcom.png"},"sameAs":["http:\/\/facebook.com\/wirtschaft.news","http:\/\/twitter.com\/wirtschaftcom","http:\/\/plus.google.com\/+Wirtschaftcom\/","https:\/\/www.reddit.com\/r\/wirtschaftcom\/","http:\/\/wirtschaftcom.tumblr.com","http:\/\/pinterest.com\/wirtschaftcom\/tum","https:\/\/www.instagram.com\/wirtschaftcom\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wirtschaft.com\/nahles-stellt-sich-hinter-ig-metall-forderung\/"},"author":{"@type":"Person","name":"wirtschaft.com","url":"https:\/\/wirtschaft.com\/author\/aufwind\/"},"articleSection":"News","articleBody":"Die Vorsitzende der SPD-Bundestagsfraktion, Andrea Nahles, begr\u00fc\u00dft die Forderungen von Gewerkschaften auf ein Recht nach individueller Gestaltung der Arbeitszeit. \"Es ist gut, dass die IG Metall das Thema Arbeitszeit zu einem zentralen Punkt in der anstehenden Tarifrunde macht\", sagte die SPD-Politikerin der \"Welt\" (Mittwochsausgabe). \"In vielen Familien arbeiten heute beide Partner und die Digitalisierung macht Erreichbarkeit rund um die Uhr m\u00f6glich. Immer mehr Menschen w\u00fcnschen sich deshalb, ihre Arbeitszeit selbstbestimmt flexibler gestalten k\u00f6nnen.\" Die IG Metall will mit dieser Forderung in die kommende Tarifrunde gehen, die IG BCE setzt sich ebenfalls daf\u00fcr ein, dass Besch\u00e4ftigte die Wochenarbeitszeit ihrer jeweiligen Lebenssituation anpassen k\u00f6nnen. \"Wenn die Wirtschaft in Deutschland dem Fachkr\u00e4ftemangel wirksam entgegentreten und eine m\u00f6glichst hohe Erwerbsbeteiligung von Frauen und M\u00e4nnern erreichen will, muss sie den Arbeitnehmerinnen und Arbeitnehmern entgegenkommen - sie muss ihnen die M\u00f6glichkeit geben, ihre Arbeitszeit an ihre jeweilige Lebenssituation selbstbestimmt anzupassen\", so Nahles. \"Und sie muss Frauen ein Angebot machen, die in der Teilzeitfalle festh\u00e4ngen, wenn sie erst einmal ihre Arbeitszeit zu Gunsten der Familie reduziert haben. Wir brauchen ein gesetzliches R\u00fcckkehrrecht in Vollzeit. So k\u00f6nnten sich kluge Tarifabschl\u00fcsse und moderne Arbeitsmarktpolitik sinnvoll erg\u00e4nzen\", erkl\u00e4rte die Fraktionschefin. Foto: Andrea Nahles, \u00fcber dts Nachrichtenagentur"}</script>
</article>
<div class="post-navigation"> <div class="post-previous"><a href="https://wirtschaft.com/frontex-kritisiert-libysche-kuestenwache/" rel="prev"><span>Vorher</span> Frontex kritisiert libysche Küstenwache</a></div><div class="post-next"></div></div><section id="check-also-box" class="post-listing check-also-right">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head"> <h3>Hier nachlesen ...</h3></div><div class="check-also-post"> <div class="post-thumbnail"> <a href="https://wirtschaft.com/frontex-kritisiert-libysche-kuestenwache/"> <img width="310" height="165" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/frontex-kritisiert-libysche-kuestenwache-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://wirtschaft.com/frontex-kritisiert-libysche-kuestenwache/" rel="bookmark">Frontex kritisiert libysche Küstenwache</a></h2>
<p>Frontex-Chef Fabrice Leggeri hat die libysche K&uuml;stenwache f&uuml;r ihr zum Teil robustes Vorgehen gegen Rettungseins&auml;tze &hellip;</p></div></section>
<div id="comments"> <div class="clear"></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nahles-stellt-sich-hinter-ig-metall-forderung/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://wirtschaft.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="64e7298334"  name="115003462a"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script>document.getElementById("comment").setAttribute("id", "1e9e5f6fddfd0059058712cfc4ef4867");document.getElementById("64e7298334").setAttribute("id", "comment");</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='2891559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form></div></div></div><aside id="sidebar">
<div class="theiaStickySidebar"> <div id="text-59" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div><div class="widget-container">			<div class="textwidget"><div id="iqadtile8">
<script>if(typeof AdController!=='undefined'){ AdController.render('iqadtile8'); }</script></div><script>document.getElementsByTagName('header')[0].insertAdjacentHTML('beforebegin','<div id="iqd_mainAd"><div id="iqd_align_Ad"><div id="iqd_topAd"><div id="iqadtile1"></div><div id="iqd_rightAd"><div id="iqadtile2"></div></div></div></div></div>');
if(typeof AdController!=='undefined'){ AdController.render('iqadtile1'); AdController.render('iqadtile2'); }</script></div></div></div><div id="text-67" class="widget widget_text"><div class="widget-top"><h4>Folge uns &#8230;</h4><div class="stripe-line"></div></div><div class="widget-container"> <div class="textwidget"><a href="https://www.facebook.com/wirtschaft.news" target="_blank" rel="nofollow">Facebook</a> | <a href="http://twitter.com/wirtschaftcom" target="_blank" rel="nofollow">Twitter</a> | <a href="http://plus.google.com/+Wirtschaftcom/" target="_blank" rel="nofollow">Google+</a> | <a href="http://wirtschaftcom.tumblr.com/" target="_blank" rel="nofollow">Tumblr</a></div></div></div><div id="text-39" class="widget widget_text"><div class="widget-top"><h4>Aktuelle Themen</h4><div class="stripe-line"></div></div><div class="widget-container"> <div class="textwidget"><p><a href="https://wirtschaft.com/news/ceta/" target="_blank">CETA</a> | <a href="https://wirtschaft.com/news/efta/" target="_blank">EFTA</a> | <a href="https://wirtschaft.com/news/eurozone/" target="_blank">Eurozone</a> | <a href="https://wirtschaft.com/news/fluechtlinge/" target="_blank">Flüchtlinge</a> | <a href="https://wirtschaft.com/news/grexit/" target="_blank">Grexit</a> | <a href="https://wirtschaft.com/news/hartz-iv/" target="_blank">Hartz IV</a> | <a href="https://wirtschaft.com/news/hidden-champion/" target="_blank">Hidden Champion</a> | <a href="https://wirtschaft.com/news/lkw-maut/" target="_blank">LKW-Maut</a> | <a href="https://wirtschaft.com/news/pkw-maut/" target="_blank">PKW-Maut</a> | <a href="https://wirtschaft.com/news/politiker/">Politiker Deutschland</a> | <a href="https://wirtschaft.com/news/ttip/" target="_blank">TTIP</a> | <a href="https://wirtschaft.com/news/volkswagen/" target="_blank">Volkswagen</a> | <a href="https://wirtschaft.com/news/wordpress/" target="_blank">WordPress</a> | <a href="https://wirtschaft.com/news/was-ist-wirtschaft/">Was ist Wirtschaft?</a></p> <p><a href="https://wirtschaft.com/wirtschaftslexikon" target="_blank">| Wirtschaftslexikon |</a></p></div></div></div><div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Aktuelle Nachrichten </h4><div class="stripe-line"></div></div><div class="widget-container"> <ul> <li > <h3><a href="https://wirtschaft.com/nahles-stellt-sich-hinter-ig-metall-forderung/">Nahles stellt sich hinter IG-Metall-Forderung</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2017 7:57</span> </li> <li > <div class="post-thumbnail"> <a href="https://wirtschaft.com/frontex-kritisiert-libysche-kuestenwache/" rel="bookmark"><img width="110" height="75" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/frontex-kritisiert-libysche-kuestenwache-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://wirtschaft.com/frontex-kritisiert-libysche-kuestenwache/">Frontex kritisiert libysche Küstenwache</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2017 7:24</span> </li>
<li > <div class="post-thumbnail"> <a href="https://wirtschaft.com/barley-wirft-merkel-schweren-schaden-fuer-deutsche-wirtschaft-vor/" rel="bookmark"><img width="110" height="75" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/09/barley-wirft-merkel-kehrtwende-bei-der-lohngerechtigkeit-vor-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://wirtschaft.com/barley-wirft-merkel-schweren-schaden-fuer-deutsche-wirtschaft-vor/">Barley wirft Merkel &#8220;schweren Schaden&#8221; für deutsche Wirtschaft vor</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2017 7:11</span> </li>
<li > <div class="post-thumbnail"> <a href="https://wirtschaft.com/dobrindt-cdu-sollte-mehr-csu-wagen/" rel="bookmark"><img width="110" height="75" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/dobrindt-cdu-sollte-mehr-csu-wagen-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://wirtschaft.com/dobrindt-cdu-sollte-mehr-csu-wagen/">Dobrindt: CDU sollte mehr CSU wagen</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2017 5:01</span> </li>
<li > <div class="post-thumbnail"> <a href="https://wirtschaft.com/deutsche-wirtschaft-fuerchte-weitere-separatismus-bewegungen/" rel="bookmark"><img width="110" height="75" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/deutsche-wirtschaft-fuerchte-weitere-separatismus-bewegungen-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://wirtschaft.com/deutsche-wirtschaft-fuerchte-weitere-separatismus-bewegungen/">Deutsche Wirtschaft fürchte weitere Separatismus-Bewegungen</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2017 5:00</span> </li>
<li > <div class="post-thumbnail"> <a href="https://wirtschaft.com/dobrindt-aufnahmegrenze-kann-aus-wirtschaftlichen-gruenden-gesenkt-werden/" rel="bookmark"><img width="110" height="75" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/dobrindt-aufnahmegrenze-kann-aus-wirtschaftlichen-gruenden-gesenkt-werden-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://wirtschaft.com/dobrindt-aufnahmegrenze-kann-aus-wirtschaftlichen-gruenden-gesenkt-werden/">Dobrindt: Aufnahmegrenze kann aus wirtschaftlichen Gründen gesenkt werden</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2017 3:00</span> </li>
<li > <div class="post-thumbnail"> <a href="https://wirtschaft.com/diw-studie-durchschnittliche-kita-kosten-deutlich-gestiegen/" rel="bookmark"><img width="110" height="75" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/diw-studie-durchschnittliche-kita-kosten-deutlich-gestiegen-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://wirtschaft.com/diw-studie-durchschnittliche-kita-kosten-deutlich-gestiegen/">DIW-Studie: Durchschnittliche Kita-Kosten deutlich gestiegen</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2017 1:01</span> </li>
<li > <div class="post-thumbnail"> <a href="https://wirtschaft.com/dobrindt-zweifelt-an-verstaendigung-mit-gruenen-auf-jamaika-koalition/" rel="bookmark"><img width="110" height="75" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/dobrindt-zweifelt-an-verstaendigung-mit-gruenen-auf-jamaika-koalition-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://wirtschaft.com/dobrindt-zweifelt-an-verstaendigung-mit-gruenen-auf-jamaika-koalition/">Dobrindt zweifelt an Verständigung mit Grünen auf Jamaika-Koalition</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2017 1:00</span> </li>
<li > <div class="post-thumbnail"> <a href="https://wirtschaft.com/duendar-bezeichnet-journalistin-tolu-als-geisel-erdogans/" rel="bookmark"><img width="110" height="75" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/duendar-bezeichnet-journalistin-tolu-als-geisel-erdogans-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://wirtschaft.com/duendar-bezeichnet-journalistin-tolu-als-geisel-erdogans/">Dündar bezeichnet Journalistin Tolu als &#8220;Geisel&#8221; Erdogans</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2017 0:04</span> </li>
<li > <div class="post-thumbnail"> <a href="https://wirtschaft.com/bundesumweltministerium-deutsches-klimaziel-rueckt-in-die-ferne/" rel="bookmark"><img width="110" height="75" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/bundesumweltministerium-deutsches-klimaziel-rueckt-in-die-ferne-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://wirtschaft.com/bundesumweltministerium-deutsches-klimaziel-rueckt-in-die-ferne/">Bundesumweltministerium: Deutsches Klimaziel rückt in die Ferne</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11. Oktober 2017 0:02</span> </li>
<li > <div class="post-thumbnail"> <a href="https://wirtschaft.com/dow-jones-index-legt-zu-walmart-aktien-vorne/" rel="bookmark"><img width="110" height="75" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/dow-jones-index-legt-zu-walmart-aktien-vorne-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://wirtschaft.com/dow-jones-index-legt-zu-walmart-aktien-vorne/">Dow-Jones-Index legt zu &#8211; Walmart-Aktien vorne</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10. Oktober 2017 22:10</span> </li>
<li > <div class="post-thumbnail"> <a href="https://wirtschaft.com/merkel-stellt-niedersachsens-vw-beteiligung-nicht-zur-disposition/" rel="bookmark"><img width="110" height="75" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/merkel-stellt-niedersachsens-vw-beteiligung-nicht-zur-disposition-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://wirtschaft.com/merkel-stellt-niedersachsens-vw-beteiligung-nicht-zur-disposition/">Merkel stellt Niedersachsens VW-Beteiligung nicht zur Disposition</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10. Oktober 2017 21:17</span> </li>
<li > <div class="post-thumbnail"> <a href="https://wirtschaft.com/cdu-und-csu-legen-unterhaendlergruppe-fuer-sondierungsgespraeche-fest/" rel="bookmark"><img width="110" height="75" src="//i2.wp.com/wirtschaft.com/wp-content/uploads/2017/10/cdu-und-csu-legen-unterhaendlergruppe-fuer-sondierungsgespraeche-fest-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a></div><h3><a href="https://wirtschaft.com/cdu-und-csu-legen-unterhaendlergruppe-fuer-sondierungsgespraeche-fest/">CDU und CSU legen Unterhändlergruppe für Sondierungsgespräche fest</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10. Oktober 2017 18:09</span> </li>
</ul>
<div class="clear"></div></div></div><div id="text-41" class="widget widget_text"><div class="widget-top"><h4>Parteien</h4><div class="stripe-line"></div></div><div class="widget-container"> <div class="textwidget"><a href="https://wirtschaft.com/news/afd/"_blank">AfD | <a href="https://wirtschaft.com/news/alfa/"_blank">ALFA</a> | <a href="https://wirtschaft.com/news/cdu/"_blank">CDU</a> | <a href="https://wirtschaft.com/news/csu/"_blank">CSU</a> | <a href="https://wirtschaft.com/news/linke/"_blank">Die Linke</a> | <a href="https://wirtschaft.com/news/fdp/"_blank">FDP</a> | <a href="https://wirtschaft.com/news/gruene/"_blank">Grüne</a> | <a href="https://wirtschaft.com/news/piratenpartei/"_blank">Piratenpartei</a> | <a href="https://wirtschaft.com/news/spd/"_blank">SPD</a></div></div></div><div id="text-40" class="widget widget_text"><div class="widget-top"><h4>Länder</h4><div class="stripe-line"></div></div><div class="widget-container"> <div class="textwidget"><p><a href="https://wirtschaft.com/news/frankreich/" target="_blank">Frankreich</a> | <a href="https://wirtschaft.com/news/griechenland/" target="_blank">Griechenland</a> | <a href="https://wirtschaft.com/news/wirtschaft-italien/" target="_blank">Italien</a> | <a href="https://wirtschaft.com/news/wirtschaft-niederlande/" target="_blank">Niederlande</a> | <a href="https://wirtschaft.com/news/wirtschaft-portugal/" target="_blank">Portugal</a> | <a href="https://wirtschaft.com/news/russland/" target="_blank">Russland</a> | <a href="https://wirtschaft.com/news/wirtschaft-spanien/" target="_blank">Spanien</a> | <a href="https://wirtschaft.com/news/wirtschaft-tuerkei/" target="_blank">Türkei</a> | <a href="https://wirtschaft.com/news/wirtschaft-ungarn/" target="_blank">Ungarn</a> | <a href="https://wirtschaft.com/news/ukraine/" target="_blank">Ukraine</a></p> <p><a href="https://wirtschaft.com/laender/" target="_blank">| Alle Länder |</a></p></div></div></div></div></aside>	<div class="clear"></div></div><footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c"> <div id="footer-first" class="footer-widgets-box"> <div id="text-81" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div><div class="footer-widget-container"> <div class="textwidget"><table width="100%"> <tbody> <tr> <td align="left" valign="top" width="50%"><strong>Regionen<br /> </strong><a title="wirtschaft.com" href="https://wirtschaft.com">Home</a><br /> <a title="Weltwirtschaft" href="https://wirtschaft.com/nachrichten/welt/">Welt</a><br /> <a title="Wirtschaft in Europa" href="https://wirtschaft.com/nachrichten/europa/">Europa</a><br /> <a title="Deutsche Wirtschaft" href="https://wirtschaft.com/nachrichten/wirtschaft-deutschland/">Deutschland</a><br /> <a title="Österreichische Wirtschaft" href="https://wirtschaft.com/nachrichten/wirtschaft-oesterreich/">Österreich</a><br /> <a title="Schweizerische Wirtschaft" href="https://wirtschaft.com/nachrichten/wirtschaft-schweiz/">Schweiz</a><br /> <a title="Liechtensteinische Wirtschaft" href="https://wirtschaft.com/nachrichten/wirtschaft-liechtenstein/">Liechtenstein</a><br /> <a href="https://fum-digital.de" target="_blank" rel="nofollow noopener"><img src="//i2.wp.com/wirtschaft.com/bilder/FuM_digital.png" alt="" width="132" height="50"/></a></td> <td align="left" valign="top" width="50%"><strong>Themen<br /> </strong><a title="Wirtschaftsmagazin" href="https://wirtschaft.com/nachrichten/wirtschaft-magazin/">Magazin</a><br /> <a title="Konsumentenschutz" href="https://wirtschaft.com/nachrichten/ratgeber/">Ratgeber</a><br /> <a title="Entrepreneur" href="https://wirtschaft.com/nachrichten/entrepreneur/">Entrepreneur</a><br /> <a title="Finanzen und Börse" href="https://wirtschaft.com/nachrichten/finanznachrichten/">Finanzen</a><br /> <a title="Unternehmensnachrichten" href="https://wirtschaft.com/nachrichten/unternehmen/">Unternehmen</a><br /> <a title="Nachrichten zu Kommunikation und Public Relations" href="https://wirtschaft.com/nachrichten/kommunikation/">Kommunikation</a><br /> <a title="Karrierenews" href="https://wirtschaft.com/nachrichten/karriere/">Karriere</a><br /> <a title="Handelsnachrichten" href="https://wirtschaft.com/nachrichten/handel/">Handel</a><br /> <a title="Nachrichten zum Thema Umweltschutz, Energie und Nachhaltigkeit" href="https://wirtschaft.com/nachrichten/ressourcen/">Ressourcen</a><br /> <a title="Tourismuswirtschaft" href="https://wirtschaft.com/nachrichten/tourismus/">Tourismus</a></td> </tr> </tbody> </table></div></div></div></div><div id="footer-second" class="footer-widgets-box"> <div id="text-80" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div><div class="footer-widget-container"> <div class="textwidget"><table width="100%"> <tbody> <tr> <td align="left" valign="top" width="50%"><strong>Städte A-C<br /> </strong><a title="Stadtportal" href="https://wirtschaft.com/stadt/" target="_blank" rel="noopener">Alle Städte<br /> </a><a title="Wirtschaft Aachen" href="https://wirtschaft.com/stadt/nachrichten/aachen/" target="_blank" rel="noopener">Aachen</a><a title="Wirtschaft Augsburg" href="https://wirtschaft.com/stadt/nachrichten/augsburg/" target="_blank" rel="noopener"><br /> Augsburg</a><a title="Wirtschaft Berlin" href="https://wirtschaft.com/stadt/nachrichten/berlin/" target="_blank" rel="noopener"><br /> Berlin</a><br /> <a title="Wirtschaft Bielefeld" href="https://wirtschaft.com/stadt/nachrichten/bielefeld/" target="_blank" rel="noopener">Bielefeld</a><a title="Wirtschaft Bochum" href="https://wirtschaft.com/stadt/nachrichten/bochum/" target="_blank" rel="noopener"><br /> Bochum</a><br /> <a title="Wirtschaft Bonn" href="https://wirtschaft.com/stadt/nachrichten/bonn/" target="_blank" rel="noopener">Bonn</a><br /> <a title="Wirtschaft Braunschweig" href="https://wirtschaft.com/stadt/nachrichten/braunschweig/" target="_blank" rel="noopener">Braunschweig<br /> </a><a title="Wirtschaft Bremen" href="https://wirtschaft.com/stadt/nachrichten/bremen/" target="_blank" rel="noopener">Bremen</a><br /> <a title="Wirtschaft Chemnitz" href="https://wirtschaft.com/stadt/nachrichten/chemnitz/" target="_blank" rel="noopener">Chemnitz</a></td> <td align="left" valign="top" width="50%"><strong>D-K<br /> </strong><a title="Wirtschaft Dortmund" href="https://wirtschaft.com/stadt/nachrichten/dortmund/" target="_blank" rel="noopener">Dortmund</a><a title="Wirtschaft Dresden" href="https://wirtschaft.com/stadt/nachrichten/dresden/" target="_blank" rel="noopener"><br /> Dresden</a><br /> <a title="Wirtschaft Duisburg" href="https://wirtschaft.com/stadt/nachrichten/duisburg/" target="_blank" rel="noopener">Duisburg</a><a title="Wirtschaft Düsseldorf" href="https://wirtschaft.com/stadt/nachrichten/duesseldorf/" target="_blank" rel="noopener"><br /> Düsseldorf</a><br /> <a title="Wirtschaft Essen" href="https://wirtschaft.com/stadt/nachrichten/essen/" target="_blank" rel="noopener">Essen<br /> </a><a title="Wirtschaft Frankfurt am Main" href="https://wirtschaft.com/stadt/nachrichten/frankfurt-am-main/" target="_blank" rel="noopener">Frankfurt am Main<br /> </a><a title="Wirtschaft Gelsenkirchen" href="https://wirtschaft.com/stadt/nachrichten/gelsenkirchen/" target="_blank" rel="noopener">Gelsenkirchen</a><a title="Wirtschaft Hamburg" href="https://wirtschaft.com/stadt/nachrichten/hamburg/" target="_blank" rel="noopener"><br /> Hamburg</a><br /> <a title="Wirtschaft Hannover" href="https://wirtschaft.com/stadt/nachrichten/hannover/" target="_blank" rel="noopener">Hannover</a><br /> <a title="Wirtschaft Karlsruhe" href="https://wirtschaft.com/stadt/nachrichten/karlsruhe/" target="_blank" rel="noopener">Karlsruhe</a></td> </tr> </tbody> </table></div></div></div></div><div id="footer-third" class="footer-widgets-box"> <div id="text-79" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div><div class="footer-widget-container"> <div class="textwidget"><table width="100%"> <tbody> <tr> <td align="left" valign="top" width="50%" height="219"><strong>K-Z</strong><br /> <a title="Wirtschaft Köln" href="https://wirtschaft.com/stadt/nachrichten/koeln/" target="_blank" rel="noopener">Köln</a><br /> <a title="Wirtschaft Leipzig" href="https://wirtschaft.com/stadt/nachrichten/leipzig/" target="_blank" rel="noopener">Leipzig</a><br /> <a title="Wirtschaft Mannheim" href="https://wirtschaft.com/stadt/nachrichten/mannheim/" target="_blank" rel="noopener">Mannheim</a><br /> <a title="Wirtschaft Mönchengladbach" href="https://wirtschaft.com/stadt/nachrichten/moenchengladbach/" target="_blank" rel="noopener">Mönchengladbach</a><br /> <a title="Wirtschaft München" href="https://wirtschaft.com/stadt/nachrichten/muenchen/" target="_blank" rel="noopener">München</a><br /> <a title="Wirtschaft Münster" href="https://wirtschaft.com/stadt/nachrichten/muenster/" target="_blank" rel="noopener">Münster</a><br /> <a title="Wirtschaft Nürnberg" href="https://wirtschaft.com/stadt/nachrichten/nuernberg/" target="_blank" rel="noopener">Nürnberg</a><br /> <a title="Wirtschaft Stuttgart" href="https://wirtschaft.com/stadt/nachrichten/stuttgart/" target="_blank" rel="noopener">Stuttgart</a><br /> <a title="Wirtschaft Wiesbaden" href="https://wirtschaft.com/stadt/nachrichten/wiesbaden/" target="_blank" rel="noopener">Wiesbaden</a><br /> <a title="Wirtschaft Wuppertal" href="https://wirtschaft.com/stadt/nachrichten/wuppertal/" target="_blank" rel="noopener">Wuppertal</a></td> <td align="left" valign="top" width="50%"><strong>Dienstleistungen</strong><br /> <a title="eBooks" href="https://wirtschaft.com/downloads/" target="_blank" rel="noopener">eBook Downloads</a><br /> <a title="Firma eintragen" href="https://wirtschaft.com/firmen/firma-eintragen/" target="_blank" rel="noopener">Firma eintragen</a><br /> <a title="Website verkaufen" href="https://wirtschaft.com/websites/website-verkaufen/" target="_blank" rel="noopener">Website verkaufen</a><br /> <a title="Website kaufen" href="https://wirtschaft.com/websites/" target="_blank" rel="noopener">Website kaufen</a><br /> <a title="Wohnungen, Gewerbe, Häuser" href="https://wirtschaft.com/immobilien/" target="_blank" rel="noopener">Immobilien</a><br /> <a title="Immobilie eintragen" href="https://wirtschaft.com/immobilien/immobilie-eintragen/" target="_blank" rel="noopener">Immobilie eintragen</a><br /> <a title="Werben auf wirtschaft.com" href="https://wirtschaft.com/werben-auf-wirtschaft-com/" target="_blank" rel="noopener">Werbung</a><br /> <a title="Kooperation" href="https://wirtschaft.com/kooperation/" target="_blank" rel="noopener">Kooperationen</a><br /> <a title="Pressemitteilungen" href="https://wirtschaft.com/pressemitteilungen/" target="_blank" rel="noopener">Pressemitteilungen</a><br /> <a title="Schnäppchen" href="https://wirtschaft.com/schnaeppchen/" target="_blank" rel="noopener">Schnäppchen</a></td> </tr> </tbody> </table></div></div></div></div></div><div class="clear"></div></footer>
<div class="clear"></div><div class="footer-bottom"> <div class="container"> <div class="alignright"> <a href="https://wirtschaft.com/impressum" target="_blank">Impressum</a> | <a href="http://www.k.ht" target="_blank">KHT Media GmbH</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://wirtschaft.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="http://plus.google.com/+Wirtschaftcom/" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/wirtschaft.news" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/wirtschaftcom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://pinterest.com/wirtschaftcom/tum" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Reddit" href="https://www.reddit.com/r/wirtschaftcom/" target="_blank"><i class="fa fa-reddit"></i></a><a class="ttip-none" title="Tumblr" href="http://wirtschaftcom.tumblr.com" target="_blank"><i class="fa fa-tumblr"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/wirtschaftcom/" target="_blank"><i class="fa fa-instagram"></i></a></div><div class="alignleft"> © 2009 - 2017 wirtschaft.com</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Nach oben scrollen"></div><div id="fb-root"></div><script>AdController.finalize();</script>
<script>var IQDComplete={
init: function (){
return true;
}}</script><script>var tie={"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Keine Ergebnisse","lang_results_found":"Gefundene Resultate"};</script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://wirtschaft.com/wp-content/themes/sahifa/js/search.js'></script>
<div id="div_screenshot"> <div style="text-align:center;width:100%;float:left;top:30px;position:absolute;pointer-events: all;z-index:99999999;" id="btn_outer"><div id="div_SB_button" onclick=window.location.href="https://wirtschaft.com";></div></div><div id="div_SB_content"> <iframe frameborder="0" width="100%" height="500" src="https://wirtschaft.com" scrolling="no" allowtransparency="yes" style="z-index:-111;pointer-events: ;" ></iframe></div></div><script>var bar=new ProgressBar.Circle("#div_SB_button", {
strokeWidth: 3,
color: "#FFEA82",
trailColor: "#ABABAB",
trailWidth: 3,
easing: "easeInOut",
duration: 700,
fill:"#ffffff",
svgStyle: null,
text: {
value: "",
alignToBottom: false
},
from: {color: "#FF0000"},
to: {color: "#FF0000"},
step: function(state, bar){
bar.path.setAttribute("stroke", state.color);
bar.setText("<br/><div style='color:#333333;padding-top:20px;margin:0 auto;'>zur Startseite<br/><img style=\"margin-top:30px;\" src=\"https://wirtschaft.com/wp-content/plugins/start-button/assets/images/start_button.png\" /></div>");
bar.text.style.color=state.color;
}});
bar.text.style.fontFamily="Raleway, Helvetica, sans-serif";
bar.text.style.fontSize="27px";</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.067892074585 seconds, on 11-10-17 7:57:17 -->